SDX1200
คำถามที่พบบ่อย และการแก้ปัญหาเบื้องต้น |
SDX1200
วันที่:26/07/2019 หมายเลขรหัส:faqh00101151_000
E00005 appears on the computer screen.
Error message
Proxy error. Check the proxy settings. (E00005)
-
Cause
The proxy settings are incorrect.
-
Solution
Check the proxy settings on the Login screen or from the Proxy Settings in the Help menu.
If you don’t know the proxy setting, select Automatically detect proxy settings.
If the proxy cannot be detcted automatically , consult the manufacturer of your router, your system administrator or internet provider.
Proxy settings on the Login screen
Proxy Settings in the Help menu
CM550DX/ CM550, CM700, SDX1200
หากท่านต้องการความช่วยเหลือเพิ่มเติม โปรดติดต่อฝ่ายบริการลูกค้าของบราเดอร์
ส่วนแสดงความคิดเห็น
เพื่อช่วยเราปรับปรุงการให้การสนับสนุน โปรดแสดงความคิดเห็นเพื่อตอบกลับให้เราทราบตามด้านล่างนี้
ขั้นตอนที่ 1: ข้อมูลบนหน้านี้มีประโยชน์กับท่านมากแค่ไหน?
ขั้นตอนที่ 2: ท่านต้องการแสดงความคิดเห็นเพิ่มเติมหรือไม่?
โปรดทราบว่าแบบฟอร์มนี้ใช้สำหรับการแสดงความคิดเห็นตอบกลับเท่านั้น