SDX125e
Preguntas frecuentes y solución de problemas |
SDX125e
Fecha: 04/26/2023 ID: faqh00101630_000
[Usuarios de la máquina para cortar] La identificación (ID) de inicio de sesión que se muestra en la pantalla de configuraciones de la máquina (ID de "Pantalla de registro de máquina") es diferente que el ID de CanvasWorkspace
Causa
Dado que se utilizó una identificación de inicio de sesión diferente de la de CanvasWorkspace para iniciar sesión en la aplicación Artspira, el ID se cambió al ID de la aplicación Artspira.
Solución
Si la configuración del enlace con CanvasWorkspace, en la pantalla de configuraciones de la aplicación Artspira, está encendida, se pueden recuperar datos de cualquier aplicación, aún si el ID que se muestra en la máquina se ha cambiado.
Para detalles, por favor refiérase a "Cómo enlazar cuentas".
Preguntas frecuentes relacionadas
SDX125, SDX125e, SDX125e Titanium, SDX125i, SDX125TS, SDX135PRO, SDX225, SDX225F, SDX230D, SDX230Di, SDX230DX, SDX325, SDX330D, SDX85, SDX85C, SDX85M, SDX85S
Si necesita asistencia, contáctese con el servicio al cliente de Brother:
Comentarios sobre el contenido
Observe que este formulario solo se utiliza para comentarios.