CM550DX/ CM550
Preguntas frecuentes y solución de problemas |
CM550DX/ CM550
Fecha: 05/22/2020 ID: faqh00101498_000
En la pantalla de la computadora aparece ErrS51
Mensaje de error
No hay datos de imagen escaneada en ScanNCut. Escanee y transfiera la imagen desde su máquina ScanNCut (ErrS51)
-
Causa
Este mensaje aparece si los datos escaneados no se pueden transferir desde la máquina para cortar cuando se selecciona el botón [Seleccionar imagen escaneada desde ScanNCut] ("Select Scanned Image from ScanNCut") en el cuadro de diálogo [Trazado de imagen] ("Image Tracing").
-
Solución
Intente de nuevo escanear el material con la máquina para cortar.
CM100DM, CM250, CM350, CM350e, CM350H, CM350R, CM550DX/ CM550, CM650W, CM650WX, SDX125, SDX125e, SDX125e Titanium, SDX125i, SDX125TS, SDX135PRO, SDX225, SDX225F, SDX230D, SDX230Di, SDX230DX, SDX325, SDX330D, SDX85, SDX85C, SDX85M, SDX85S
Si necesita asistencia, contáctese con el servicio al cliente de Brother:
Comentarios sobre el contenido
Para ayudarnos a mejorar el soporte, bríndenos sus comentarios a continuación.
Paso 1: ¿Cómo lo ayudó la información en esta página?
Paso 2: ¿Quiere agregar otros comentarios?
Observe que este formulario solo se utiliza para comentarios.