SDX125i
Preguntas frecuentes y solución de problemas |
SDX125i
Fecha: 05/31/2019 ID: faqh00101188_000
En la pantalla de la computadora aparece N10004
Mensaje
Los datos de la imagen no fueron exportados o transferidos con los datos de corte. (N10004)
-
Causa
Los datos a exportar contienen un archivo de imagen.
-
Solución
Los datos de imagen no se pueden exportar al archivo FCM.
Al presionar la tecla OK, los datos del patrón, salvo el archivo de imagen, son exportados como un archivo FCM.
CM100DM, CM250, CM350, CM350e, CM350H, CM350R, CM550DX/ CM550, CM650W, CM650WX, DC200, DC200ULE, SDX125, SDX125e, SDX125e Titanium, SDX125i, SDX125TS, SDX135PRO, SDX225, SDX225F, SDX230D, SDX230Di, SDX230DX, SDX325, SDX330D, SDX85, SDX85C, SDX85M, SDX85S
Si necesita asistencia, contáctese con el servicio al cliente de Brother:
Comentarios sobre el contenido
Para ayudarnos a mejorar el soporte, bríndenos sus comentarios a continuación.
Paso 1: ¿Cómo lo ayudó la información en esta página?
Paso 2: ¿Quiere agregar otros comentarios?
Observe que este formulario solo se utiliza para comentarios.