SDX125e Titanium
Preguntas frecuentes y solución de problemas |
SDX125e Titanium
Fecha: 10/07/2021 ID: faqh00101177_000
En la pantalla de la computadora aparece el mensaje de error E11002
Mensaje de error
Incapaz de importar. El archivo podría ser inservible o incompatible. (E11002)
-
Causa
El archivo FCM no se puede importar.
-
Solución
El archivo puede estar corrupto o podría ser incompatible con CanvasWorkspace.
Copie el archivo que será importado a su memoria USB y revise si se puede importar a la máquina para cortar.
Si no se puede importar, el archivo está corrupto.
Preguntas frecuentes relacionadas
CM100DM, CM250, CM350, CM350e, CM350H, CM350R, CM550DX/ CM550, CM650W, CM650WX, SDX125, SDX125e, SDX125e Titanium, SDX125i, SDX125TS, SDX135PRO, SDX225, SDX225F, SDX230D, SDX230Di, SDX230DX, SDX325, SDX330D, SDX85, SDX85C, SDX85M, SDX85S
Si necesita asistencia, contáctese con el servicio al cliente de Brother:
Comentarios sobre el contenido
Observe que este formulario solo se utiliza para comentarios.