SDX125e Titanium
Preguntas frecuentes y solución de problemas |
SDX125e Titanium
Fecha: 08/29/2018 ID: faqh00101177_000
E11002 appears on the computer screen.
Error message
Unable to import. The file may not be usable or supported. (E11002)
-
Cause
The FCM file cannot be imported.
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Solution
The file may be corrupt or may not be compatible with CanvasWorkspace.
Copy the file to be imported onto your USB memory and check if it can be imported into the cutting machine.
If it cannot be imported, the file is corrupt.
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