Preguntas frecuentes y solución de problemas

Cerrar

SDX330D

Preguntas frecuentes y solución de problemas

Preguntas frecuentes y solución de problemas

Fecha: 06/26/2023 ID: faqh00101153_000

E00006 aparece en la pantalla de la computadora

Mensaje de error

Ha ocurrido un error de red. (E00006)

 

 

 

  • Causa
    Un tiempo de espera se dio cuando la computadora se estaba conectando al servidor de CanvasWorkspace.

     
  • Solución
    Revise la conexión a la red para asegurarse de que está funcionando adecuadamente.  
    Confirme que puede navegar sitios de Internet en su computadora enviando y recibiendo correos electrónicos. 
    Si se da algún problema, consulte con el fabricante de su enrutador, el administrador de su sistema o su proveedor de Internet.

Modelos relacionados

CM100DM, CM250, CM350, CM350e, CM350H, CM350R, CM550DX/ CM550, CM650W, CM650WX, DC200, DC200ULE, SDX125, SDX125e, SDX125e Titanium, SDX125i, SDX125TS, SDX135PRO, SDX225, SDX225F, SDX230D, SDX230Di, SDX230DX, SDX325, SDX330D, SDX85, SDX85C, SDX85M, SDX85S

Si necesita asistencia, contáctese con el servicio al cliente de Brother:

Comentarios sobre el contenido

Para ayudarnos a mejorar el soporte, bríndenos sus comentarios a continuación.
Paso 1: ¿Cómo lo ayudó la información en esta página?
Paso 2: ¿Quiere agregar otros comentarios?

Observe que este formulario solo se utiliza para comentarios.