SDX125
Preguntas frecuentes y solución de problemas |
SDX125
Fecha: 08/10/2021 ID: faqh00101151_000
En la pantalla de la computadora aparece el mensaje de error E00005
Mensaje de error
Error de proxy. Revise las configuraciones de proxy. (E00005)
-
Causa
Las configuraciones de proxy son incorrectas.
-
Solución
Revise las configuraciones de proxy en la pantalla de Inicio o desde las Configuraciones de proxy en el menú de Ayuda ("Help").
Si desconoce las configuraciones de proxy, seleccione Detectar automáticamente las configuraciones de proxy ("Automatically detect proxy settings").
Si las configuraciones de proxy no se pueden detectar automáticamente, consulte con el fabricante de su enrutador, su administrador del sistema o su proveedor de servicios de Internet.
Configuraciones de proxy en la pantalla de Inicio
Configuraciones de proxy en el menú de Ayuda
CM100DM, CM250, CM350, CM350e, CM350H, CM350R, CM550DX/ CM550, CM650W, CM650WX, DC200, DC200ULE, SDX125, SDX125e, SDX125e Titanium, SDX125i, SDX125TS, SDX135PRO, SDX225, SDX225F, SDX230D, SDX230Di, SDX230DX, SDX325, SDX330D, SDX85, SDX85C, SDX85M, SDX85S
Si necesita asistencia, contáctese con el servicio al cliente de Brother:
Comentarios sobre el contenido
Para ayudarnos a mejorar el soporte, bríndenos sus comentarios a continuación.
Paso 1: ¿Cómo lo ayudó la información en esta página?
Paso 2: ¿Quiere agregar otros comentarios?
Observe que este formulario solo se utiliza para comentarios.