Preguntas frecuentes y solución de problemas

Cerrar

PE545

Preguntas frecuentes y solución de problemas

Preguntas frecuentes y solución de problemas

Fecha: 08/19/2020 ID: faqh00101114_000

El mensaje "No se puede detectar en enrutador o punto de acceso LAN inalámbrico." aparece en la pantalla LCD. ¿Qué significa?

 

Causa

Este mensaje se muestra cuando no se puede detectar el enrutador o punto de acceso inalámbrico.

 

 

Solución

  1. Revise los siguientes puntos.
     
    • Asegúrese que el enrutador o punto de acceso inalámbrico esté encendido.
    • Mueva su máquina a un área donde no haya elementos que puedan obstaculizar la señal de la red inalámbrica, tales como puertas metálicas o muros, o más cerca del enrutador o del punto de acceso inalámbrico.
    • Coloque temporalmente la máquina a una distancia de aproximadamente 1 metro (3.3 pies) del punto de acceso inalámbrico, cuando esté ajustando las configuraciones inalámbricas.
    • Si su enrutador o punto de acceso está utilizando la filtración de la dirección MAC, confirme que la dirección MAC de esta máquina está permitida en el filtro.
  2. La información podría ser incorrecta si ha ingresado manualmente el Nombre de red (SSID) y la información de seguridad (Nombre de red (SSID)/método de autenticación y de codificación y clave de red). Reconfirme el Nombre de red (SSID) y la información de seguridad y vuelva a ingresar la información correcta tal como fuese necesario.
    Para más información, por favor refiérase a "Cómo encontrar la información de seguridad (SSID y clave de red) para la red de su hogar."

 

Preguntas frecuentes relacionadas

Modelos relacionados

Innov-is NQ1700E, Innov-is NQ3550W, Innov-is NQ3700D, Innov-is NS1250E, Innov-is NS1850D, Innov-is NS2850D, Innov-is XE1, Innov-is XE2, Innov-is XJ1, Innov-is XJ2, Innov-is XP1, Innov-is XP2, Innov-is XP3, LB5500, PE545, PE570, PE900, PR1055X, PR680W / PR680WC, SE2000, SE700, SE725

Si necesita asistencia, contáctese con el servicio al cliente de Brother:

Comentarios sobre el contenido

Para ayudarnos a mejorar el soporte, bríndenos sus comentarios a continuación.
Paso 1: ¿Cómo lo ayudó la información en esta página?
Paso 2: ¿Quiere agregar otros comentarios?

Observe que este formulario solo se utiliza para comentarios.