SDX125e Titanium
Preguntas frecuentes y solución de problemas |
SDX125e Titanium
Fecha: 11/07/2018 ID: faqh00100984_000
En la pantalla de la computadora aparece el mensaje de error E11005
Mensaje de error
No se pudieron importar objetos. (E11005)
-
Causa
No había un objeto que pudiese ser leído al importar el archivo SVG.
-
Soluciones
No se pueden importar los siguientes datos SVG.
- Datos de imágenes pegados tal como están.
- Datos de texto que no están delineados.
CM100DM, CM250, CM350, CM350e, CM350H, CM350R, CM550DX/ CM550, CM650W, CM650WX, DC200, DC200ULE, SDX125, SDX125e, SDX125e Titanium, SDX125i, SDX125TS, SDX135PRO, SDX225, SDX225F, SDX230D, SDX230Di, SDX230DX, SDX325, SDX330D, SDX85, SDX85C, SDX85M, SDX85S
Si necesita asistencia, contáctese con el servicio al cliente de Brother:
Comentarios sobre el contenido
Para ayudarnos a mejorar el soporte, bríndenos sus comentarios a continuación.
Paso 1: ¿Cómo lo ayudó la información en esta página?
Paso 2: ¿Quiere agregar otros comentarios?
Observe que este formulario solo se utiliza para comentarios.