FAQ e Risoluzione dei problemi

Chiudi

CM840

FAQ e Risoluzione dei problemi

FAQ e Risoluzione dei problemi

Data: 27/05/2022 ID: faqh00101543_000

Sullo schermo del computer viene visualizzato E11010.

Messaggio di errore

Impossibile importare. Il file potrebbe non essere utilizzabile o supportato.  (E11010) 

 

 

 

  • Causa
    I dati DXF non possono essere importati.

     
  • Soluzione
    Il file potrebbe essere danneggiato o non compatibile con CanvasWorkspace.
     

    È possibile importare file DXF fino al formato di rilascio 14.

Modelli correlati

CM260, CM300, CM600, CM700, CM840, CM900, SDX CE, SDX1000, SDX1200, SDX1250, SDX2200D, SDX2250D, SDX900

Per richiedere ulteriore assistenza, contattare il servizio assistenza clienti Brother:

Feedback sui contenuti

Di seguito è possibile fornire il proprio feedback che ci consentirà di migliorare il servizio assistenza.
Passo 1: le informazioni contenute in questa pagina sono risultate utili?
Passo 2: si desidera aggiungere un commento?

Questo modulo viene utilizzato esclusivamente con finalità di feedback.