FAQ e Risoluzione dei problemi

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SDX1250

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Data: 27/10/2023 ID: faqh00101640_000

[Utenti di macchine da taglio] Il pulsante in alto a destra nella schermata "Recupera dati" non è disponibile

Questo pulsante è disattivato.

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Causa

La registrazione della macchina con l'applicazione Artspira non è stata completata.

 

Soluzione

Avviate Artspira.
Effettuate il login e selezioni la voce [Impostazioni macchina] nella parte superiore destra della Home.
Completate l'impostazione della macchina.

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