SDX1200
FAQ e Risoluzione dei problemi |
SDX1200
Data: 21/03/2024 ID: faqh00101630_000
[Utenti della macchina da taglio] L'ID di accesso visualizzato nella schermata delle impostazioni della macchina (ID della "schermata di registrazione della macchina") è diverso dall'ID di CanvasWorkspace.
Causa
Poiché per accedere all'app Artspira è stato utilizzato un ID di accesso diverso da quello di CanvasWorkspace, l'ID è stato cambiato in quello dell'app Artspira.
Soluzione
Se l'impostazione del collegamento CanvasWorkspace nella schermata delle impostazioni dell'app Artspira è attivata, è possibile recuperare i dati da qualsiasi app, anche se l'ID visualizzato sulla macchina è stato modificato.
Per i dettagli fare riferimento a "Come collegare gli account".
FAQ correlate
SDX CE, SDX1000, SDX1200, SDX1250, SDX2200D, SDX2250D, SDX900
Per richiedere ulteriore assistenza, contattare il servizio assistenza clienti Brother:
Feedback sui contenuti
Questo modulo viene utilizzato esclusivamente con finalità di feedback.