SDX1000
FAQ e Risoluzione dei problemi |
SDX1000
Data: 27/10/2022 ID: faqh00101595_002
M1332002 appare sullo schermo dell'applicazione Artspira.
Messaggio di errore
Login non riuscito. Controllare i dati inseriti e riaccedere.(M1332002)
-
Causa
L'ID o la password di CanvasWorkspace inseriti non sono corretti.
-
Soluzioni
Immettere nuovamente l'ID e la password di CanvasWorkspace.
Se avete dimenticato l'ID o la password di CanvasWorkspace, fate clic su "Ho dimenticato il mio Login ID" o "Ho dimenticato la password" per riemettere la password.
Se non si dispone di un ID CanvasWorkspace, fare clic su "Crea nuovo account" per creare un account.
Innov-is F540E, Innov-is F580, Innov-is M340ED, Innov-is M380D, Innov-is MV VIOLA® EDITION, Innov-is NV2700, Innov-is NV880E, Innov-is XE1, Innov-is XE2, Innov-is XJ1, Innov-is XJ2, Innov-is XP1, Innov-is XP3, PP1, PR1055X, PR680W, SDX CE, SDX1000, SDX1200, SDX1250, SDX2200D, SDX2250D, SDX900, SP-1
Per richiedere ulteriore assistenza, contattare il servizio assistenza clienti Brother:
Feedback sui contenuti
Di seguito è possibile fornire il proprio feedback che ci consentirà di migliorare il servizio assistenza.
Passo 1: le informazioni contenute in questa pagina sono risultate utili?
Passo 2: si desidera aggiungere un commento?
Questo modulo viene utilizzato esclusivamente con finalità di feedback.