FAQ e Risoluzione dei problemi

Chiudi

SDX CE

FAQ e Risoluzione dei problemi

FAQ e Risoluzione dei problemi

Data: 08/04/2022 ID: faqh00101187_000

E99902 appare sullo schermo del computer.

Messaggio di errore

Memoria esaurita. Si prega di riavviare l'applicazione. (E99902)

 

 

 

  • Causa
    L'errore dell'applicazione si è verificato perché non c'è abbastanza memoria sul tuo computer.
     

 

  • Soluzione
    Riavvia CanvasWorkspace. Se il messaggio di errore appare ancora, chiudi le altre applicazioni, quindi riavvia CanvasWorkspace.

Modelli correlati

CM260, CM300, CM600, CM700, CM840, CM900, SDX CE, SDX1000, SDX1200, SDX1250, SDX2200D, SDX2250D, SDX900

Per richiedere ulteriore assistenza, contattare il servizio assistenza clienti Brother:

Feedback sui contenuti

Di seguito è possibile fornire il proprio feedback che ci consentirà di migliorare il servizio assistenza.
Passo 1: le informazioni contenute in questa pagina sono risultate utili?
Passo 2: si desidera aggiungere un commento?

Questo modulo viene utilizzato esclusivamente con finalità di feedback.