FAQ e Risoluzione dei problemi

Chiudi

CM600

FAQ e Risoluzione dei problemi

FAQ e Risoluzione dei problemi

Data: 27/01/2022 ID: faqh00101177_000

E11002 appare sullo schermo del computer.

Messaggio di errore

Impossibile importare. Il file potrebbe non essere utilizzabile o supportato. (E11002)

 

 

  • Causa
    Il file FCM non può essere importato.

     

  • Soluzione
    Il file potrebbe essere corrotto o non essere compatibile con CanvasWorkspace.
    Copia il file da importare sulla tua memoria USB e controlla se può essere importato nella macchina da taglio.
    Se non può essere importato, il file è corrotto.
     

FAQ correlate

Modelli correlati

CM260, CM300, CM600, CM700, CM840, CM900, SDX CE, SDX1000, SDX1200, SDX1250, SDX2200D, SDX2250D, SDX900

Per richiedere ulteriore assistenza, contattare il servizio assistenza clienti Brother:

Feedback sui contenuti

Di seguito è possibile fornire il proprio feedback che ci consentirà di migliorare il servizio assistenza.
Passo 1: le informazioni contenute in questa pagina sono risultate utili?
Passo 2: si desidera aggiungere un commento?

Questo modulo viene utilizzato esclusivamente con finalità di feedback.