FAQ e Risoluzione dei problemi

Chiudi

SDX CE

FAQ e Risoluzione dei problemi

FAQ e Risoluzione dei problemi

Data: 26/11/2021 ID: faqh00101155_000

E00008 appare sullo schermo del computer.

Messaggio di errore

La porta inserita non è corretta. (E00008)

 

 

 

  • Causa
    Il numero di porta dell'impostazione del proxy non è corretta.

     
  • Soluzione
    Inserisci un numero di porta delle impostazioni proxy correttamente da Impostazioni proxy nel menu Guida quando selezioni Impostazioni di proxy manuali.
    Se non conosci le impostazioni proxy, seleziona il Rilevamento automatico delle impostazioni proxy.

Modelli correlati

CM260, CM300, CM600, CM700, CM840, CM900, SDX CE, SDX1000, SDX1200, SDX1250, SDX2200D, SDX2250D, SDX900

Per richiedere ulteriore assistenza, contattare il servizio assistenza clienti Brother:

Feedback sui contenuti

Di seguito è possibile fornire il proprio feedback che ci consentirà di migliorare il servizio assistenza.
Passo 1: le informazioni contenute in questa pagina sono risultate utili?
Passo 2: si desidera aggiungere un commento?

Questo modulo viene utilizzato esclusivamente con finalità di feedback.