CM600
FAQ e Risoluzione dei problemi |
Data: 26/11/2021 ID: faqh00101151_000
E00005 appare sullo schermo del computer.
Messaggio di errore
Errore del Proxy. Controllate le impostazioni del proxy. (E00005)
-
Causa
Le impostazioni del proxy non sono corrette.
-
Soluzione
Controlla le impostazioni del proxy nella schermata di accesso o da Impostazioni proxy nel menu Guida.
Se non conosci le impostazioni proxy, seleziona Rileva automaticamente le impostazioni di proxy.
Se il proxy non può essere rilevato automaticamente, consultare il produttore del router, l'amministratore di sistema o il provider Internet.
Impostazioni proxy nella schermata di accesso
Impostazioni proxy nel menu Guida
CM260, CM300, CM600, CM700, CM840, CM900, SDX CE, SDX1000, SDX1200, SDX1250, SDX2200D, SDX2250D, SDX900
Per richiedere ulteriore assistenza, contattare il servizio assistenza clienti Brother:
Feedback sui contenuti
Di seguito è possibile fornire il proprio feedback che ci consentirà di migliorare il servizio assistenza.
Passo 1: le informazioni contenute in questa pagina sono risultate utili?
Passo 2: si desidera aggiungere un commento?
Questo modulo viene utilizzato esclusivamente con finalità di feedback.