FAQ e Risoluzione dei problemi

Chiudi

SDX2200D

FAQ e Risoluzione dei problemi

FAQ e Risoluzione dei problemi

Data: 18/11/2021 ID: faqh00100976_000

E90001 appare sullo schermo del computer.

Messaggio di errore

Impossibile eseguire più di un'istanza di questa applicazione. (E90001)

 

 

 

  • Causa
    E' stato avviato un altro CanvasWorkspace anche se CanvasWorkspace era già stato avviato.

     
  • Soluzione
    Solo un CanvasWorkspace può essere eseguito sul computer.

Modelli correlati

CM260, CM300, CM600, CM700, CM840, CM900, SDX CE, SDX1000, SDX1200, SDX1250, SDX2200D, SDX2250D, SDX900

Per richiedere ulteriore assistenza, contattare il servizio assistenza clienti Brother:

Feedback sui contenuti

Di seguito è possibile fornire il proprio feedback che ci consentirà di migliorare il servizio assistenza.
Passo 1: le informazioni contenute in questa pagina sono risultate utili?
Passo 2: si desidera aggiungere un commento?

Questo modulo viene utilizzato esclusivamente con finalità di feedback.