FAQ et Diagnostic

Fermer

Innov-is XE1

FAQ et Diagnostic

FAQ et Diagnostic

Date: 21/03/2024 ID: faqh00101665_000

M5613201 apparaît sur l'écran de l'application Artspira.

Message d'erreur

Les données n'ont pas pu être envoyées. (M5613201)

 

  • Cause
    Ce message s'affiche lorsque le signal LAN sans fil est perdu après avoir sélectionné "Imprimer" dans "Motifs d'impression" sous "Impression" dans "Nouveau".
  • Solutions
    L'imprimante et le périphérique Artspira doivent être connectés pendant le transfert des données. Créez une connexion au même réseau.

    Par exemple, assurez-vous que l'imprimante et le point d'accès sont allumés, que l'imprimante est connectée au réseau, que le périphérique n'est pas trop éloigné du point d'accès et que le signal du réseau local sans fil est correctement reçu.
  • "Impression de motifs" est disponible lorsqu'une imprimante créative est définie dans les paramètres de l'appareil.
  • Cette fonction n'est pas disponible dans certains pays ou régions.

Modèles apparentés

Innov-is F540E, Innov-is F580, Innov-is M340ED, Innov-is M380D, Innov-is NV2700, Innov-is NV880E, Innov-is XE1, Innov-is XE2, Innov-is XJ1, Innov-is XJ2, Innov-is XP1, Innov-is XP3, PP1, PR1055X, PR680W, SDX1000, SDX1200, SDX1250, SDX2200D, SDX2250D, SDX900

Pour toute assistance supplémentaire, contactez le service clientèle de Brother:

Commentaires sur le contenu

Merci d'indiquer vos commentaires ci-dessous. Ils nous aideront à améliorer notre support.
Étape 1: Comment qualifieriez-vous les informations figurant sur cette page?
Étape 2: Souhaitez-vous ajouter des commentaires?

Ce formulaire a pour seul but de nous faire part de vos commentaires.