CM300
Preguntas frecuentes y solución de problemas |
CM300
Fecha: 31/05/2022 ID: faqh00101151_000
En la pantalla de la computadora aparece el mensaje de error E00005
Mensaje de error
Error de proxy. Revise las configuraciones de proxy. (E00005)
-
Causa
Las configuraciones de proxy son incorrectas.
-
Solución
Revise las configuraciones de proxy en la pantalla de Inicio o desde las Configuraciones de proxy en el menú de Ayuda ("Help").
Si desconoce las configuraciones de proxy, seleccione Detectar automáticamente las configuraciones de proxy ("Automatically detect proxy settings").
Si las configuraciones de proxy no se pueden detectar automáticamente, consulte con el fabricante de su enrutador, su administrador del sistema o su proveedor de servicios de Internet.
Configuraciones de proxy en la pantalla de Inicio
Configuraciones de proxy en el menú de Ayuda
CM260, CM300, CM600, CM700, CM840, CM900, SDX1000, SDX1200, SDX1250, SDX900
En el caso de que necesite ayuda adicional, póngase en contacto con el servicio de atención al cliente de Brother:
Comentarios sobre el contenido
Con el fin de mejorar nuestro servicio de asistencia, facilite sus comentarios a continuación.
Paso 1: ¿Considera que la información de esta página le ha resultado útil?
Paso 2: ¿Desearía añadir algún comentario?
Tenga en cuenta que este formulario solo se utiliza para comentarios.