Preguntas frecuentes y solución de problemas

Cerrar

CM840

Preguntas frecuentes y solución de problemas

Preguntas frecuentes y solución de problemas

Fecha: 16/07/2021 ID: faqh00100984_000

En la pantalla de la computadora aparece el mensaje de error E11005

Mensaje de error

No se pudieron importar objetos. (E11005)

 

 

 

  • Causa

    No había un objeto que pudiese ser leído al importar el archivo SVG.

     
     

  • Soluciones
    No se pueden importar los siguientes datos SVG.
    - Datos de imágenes pegados tal como están.
    - Datos de texto que no están delineados.

Modelos relacionados

CM260, CM300, CM600, CM700, CM840, CM900, SDX1000, SDX1200, SDX1250, SDX900

En el caso de que necesite ayuda adicional, póngase en contacto con el servicio de atención al cliente de Brother:

Comentarios sobre el contenido

Con el fin de mejorar nuestro servicio de asistencia, facilite sus comentarios a continuación.
Paso 1: ¿Considera que la información de esta página le ha resultado útil?
Paso 2: ¿Desearía añadir algún comentario?

Tenga en cuenta que este formulario solo se utiliza para comentarios.