CM260
Ofte stillede spørgsmål og fejlfinding |
CM260
Dato: 26-07-2019 Id: faqh00101151_000
E00005 appears on the computer screen.
Error message
Proxy error. Check the proxy settings. (E00005)
-
Cause
The proxy settings are incorrect.
-
Solution
Check the proxy settings on the Login screen or from the Proxy Settings in the Help menu.
If you don’t know the proxy setting, select Automatically detect proxy settings.
If the proxy cannot be detcted automatically , consult the manufacturer of your router, your system administrator or internet provider.
Proxy settings on the Login screen
Proxy Settings in the Help menu
Kontakt Brother Support, hvis du har brug for yderligere hjælp:
Feedback til indhold
Giv feedback herunder, så vi kan forbedre vores support.
Trin 1: Hvor hjælpsom har oplysningerne på denne side været?
Trin 2: Ønsker du at tilføje kommentarer?
Bemærk, at denne formular kun bruges til feedback.