FAQ et Diagnostic

Fermer

SDX85

FAQ et Diagnostic

FAQ et Diagnostic

Date: 2022-10-27 ID: faqh00101595_002

M1332002 apparaît sur l'écran de l'application Artspira.

Message d'erreur

Échec de la connexion. Veuillez vérifier les informations saisies, puis réessayez de vous connecter.(M1332002)

 

  • Cause
    L'identifiant ou le mot de passe CanvasWorkspace que vous avez entré est incorrect.
     
  • Solutions
    Veuillez saisir à nouveau votre ID et votre mot de passe CanvasWorkspace.
    Si vous avez oublié l'identifiant ou le mot de passe CanvasWorkspace, veuillez cliquer sur "Nom d’utilisateur oublié ?" ou "Mot de passe oublié ?" pour réémettre le mot de passe.
    Si vous n'avez pas d'identifiant CanvasWorkspace, veuillez cliquer sur "Créer un nouveau compte" pour créer un compte.

Modèles apparentés

Innov-is NQ1700E, Innov-is NQ3700D, Innov-is NS1250E, Innov-is NS1850D, Innov-is NS2850D, Innov-is XE2, Innov-is XP1, Innov-is XP2, Innov-is XP3, LB7950, PR1055X, PR680W / PR680WC, SDX125, SDX125e, SDX125i, SDX225, SDX325, SDX85, SE2000, SE750

Pour obtenir une aide supplémentaire, contactez le service à la clientèle Brother:

Remarques sur le contenu

Pour nous aider à améliorer notre soutien, veuillez nous faire part de vos commentaires ci-dessous.
Étape 1: Les informations fournies sur cette page vous ont-elles été utiles?
Étape 2: Y a-t-il des commentaires que vous voudriez ajouter?

Veuillez noter que ce formulaire est utilisé pour le retour d'informations seulement.