SDX1000
![Întrebări frecvente şi depanare Întrebări frecvente şi depanare](/g/b/shared/img/module/icon_question_33.png) |
Întrebări frecvente şi depanare |
There is no machine that can be transferred
Cause
No machine is registered in Artspira.
Solution
Set the machine.
You can register the machine from the icon on the upper right of the Home screen.
![img01 img01](/g/b/img/faqend/faqh00101636_000/eu_ot/en/2513490/faqh636_fig0001.gif)
Dacă nu aţi primit răspuns la întrebarea dumneavoastră, aţi verificat celelalte întrebări frecvente?
Dacă aveţi nevoie de asistenţă suplimentară, vă rugăm să contactaţi serviciul de asistenţă clienţi Brother:
Spuneţi-vă părerea despre conţinutul furnizat
Pentru a ne ajuta să îmbunătăţim serviciile de asistenţă, vă rugăm să vă spuneţi părerea.