CM350e

Preguntas frecuentes y solución de problemas

Preguntas frecuentes y solución de problemas

En la pantalla de la computadora aparece ErrS51
 

Mensaje de error

No hay datos de imagen escaneada en ScanNCut. Escanee y transfiera la imagen desde su máquina ScanNCut (ErrS51)

 

 

  • Causa
    Este mensaje aparece si los datos escaneados no se pueden transferir desde la máquina para cortar cuando se selecciona el botón [Seleccionar imagen escaneada desde ScanNCut] ("Select Scanned Image from ScanNCut") en el cuadro de diálogo [Trazado de imagen] ("Image Tracing").


     
  • Solución
    Intente de nuevo escanear el material con la máquina para cortar.


     

¿Ha revisado los manuales?

Si necesita asistencia, contáctese con el servicio al cliente de Brother:

Modelos relacionados

CM300, CM350e, CM550DX/ CM550, CM650W, SDX125, SDX225

Comentarios sobre el contenido

Para ayudarnos a mejorar el soporte, bríndenos sus comentarios a continuación.

Paso 1: ¿Cómo lo ayudó la información en esta página?

Paso 2: ¿Quiere agregar otros comentarios?

Observe que este formulario solo se utiliza para comentarios.