PR1055X
FAQ e Risoluzione dei problemi |
M5613201 appare sullo schermo dell'applicazione Artspira.
Messaggio di errore
Non è stato possibile inviare i dati (M5613201)
-
Causa
Questo messaggio viene visualizzato quando il segnale LAN wireless viene perso dopo aver selezionato "Stampa" in "Modelli di stampa" in "Stampa" in "Nuovo".
-
Soluzione
La stampante e il dispositivo Artspira devono essere collegati durante il trasferimento dei dati. Assicuratevi che siano collegati alla stessa rete.
Ad esempio, assicuratevi che la stampante e il punto d'accesso siano accesi, che la stampante sia connessa alla rete, che il dispositivo non sia troppo lontano dal punto d'accesso e che il segnale LAN wireless sia ricevuto correttamente.
- La funzione "Stampa di modelli" è disponibile quando nelle impostazioni del dispositivo è impostata una stampante creativa.
- Questa funzione non è disponibile in alcuni Paesi o regioni.
Modelli correlati
Innov-is F540E, Innov-is F580, Innov-is M340ED, Innov-is M380D, Innov-is MV VIOLA® EDITION, Innov-is NV2700, Innov-is NV880E, Innov-is XE1, Innov-is XE2, Innov-is XJ1, Innov-is XJ2, Innov-is XP1, Innov-is XP3, PP1, PR1055X, PR680W, SDX CE, SDX1000, SDX1200, SDX1250, SDX2200D, SDX2250D, SDX900, SP-1
Feedback sui contenuti
Di seguito è possibile fornire il proprio feedback che ci consentirà di migliorare il servizio assistenza.