CM700

FAQ e Risoluzione dei problemi

FAQ e Risoluzione dei problemi

E01006 appare sullo schermo del computer.

Messaggio di errore

Nessun file FCM. Per favore trasferisci i dati di taglio dalla tua macchina a CanvasWorkspace. (E01006)

 

 

 

  • Causa1
    Il file FCM non è stato trasferito dalla macchina da taglio a CanvasWorkspace.

    Causa2
    La tua macchina da taglio non è stata registrata in CanvasWorkspace.



     
  • Soluzione1
    Trasferire il disegno creato o modificato sulla macchina da taglio in CanvasWorkspace prima di selezionare il file FCM nel menu Importa dalla macchina da taglio.


    Soluzione2
    Registra la tua macchina da taglio su CanvasWorkspace prima di trasferire il disegno dalla macchina.
    Per i dettagli, fare riferimento a Come registrare la vostra macchina con CanvasWorkspace.

Se la domanda non ha trovato risposta, provare a controllare altre FAQ.

Sono stati consultati i manuali?

Per richiedere ulteriore assistenza, contattare il servizio assistenza clienti Brother:

Modelli correlati

CM700, CM900, SDX CE, SDX1000, SDX1200, SDX1250, SDX2200D, SDX2250D, SDX900

Feedback sui contenuti

Di seguito è possibile fornire il proprio feedback che ci consentirà di migliorare il servizio assistenza.

Passo 1: le informazioni contenute in questa pagina sono risultate utili?

Passo 2: si desidera aggiungere un commento?

Questo modulo viene utilizzato esclusivamente con finalità di feedback.