M5613201 apparaît sur l'écran de l'application Artspira.
Message d'erreur
Les données n'ont pas pu être envoyées. (M5613201)
Cause
Ce message s'affiche lorsque le signal LAN sans fil est perdu après avoir sélectionné "Imprimer" dans "Motifs d'impression" sous "Impression" dans "Nouveau".
Solutions
L'imprimante et le périphérique Artspira doivent être connectés pendant le transfert des données. Créez une connexion au même réseau.
Par exemple, assurez-vous que l'imprimante et le point d'accès sont allumés, que l'imprimante est connectée au réseau, que le périphérique n'est pas trop éloigné du point d'accès et que le signal du réseau local sans fil est correctement reçu.
"Impression de motifs" est disponible lorsqu'une imprimante créative est définie dans les paramètres de l'appareil.
Cette fonction n'est pas disponible dans certains pays ou régions.
Si vous n'avez pas obtenu de réponse satisfaisante à votre question, avez-vous vérifié d'autres FAQ?