SDX125
![FAQ et Diagnostic FAQ et Diagnostic](/g/b/shared/img/module/icon_question_33.png) |
FAQ et Diagnostic |
There is no machine that can be transferred
Cause
No machine is registered in Artspira.
Solution
Set the machine.
You can register the machine from the icon on the upper right of the Home screen.
![img01 img01](/g/b/img/faqend/faqh00101636_000/us_ot/en/2513490/faqh636_fig0001.gif)
S'il n'existe aucune réponse à votre question, avez-vous consulté les autres FAQ?
Avez-vous consulté les manuels?
Pour obtenir une aide supplémentaire, contactez le service à la clientèle Brother:
Remarques sur le contenu
Pour nous aider à améliorer notre soutien, veuillez nous faire part de vos commentaires ci-dessous.