Liste des menus

Menu Fichier

Menu

Barre d'outils

Référence

Menu

Barre d'outils

Référence

Ouverture avec Layout & Editing

—

Configurer imprimante

—

Importation dans Layout & Editing

—

Aperçu d'impression

—

—

Création d'un nouveau dossier

—

Imprimer

—

Conversion de format

—

Créer un fichier image et HTML

—

Effacer

—

Création CSV

—

Recherche

—

Quitter

—

—

Menu Edition

Menu

Barre d'outils

Référence

Menu

Barre d'outils

Référence

Couper

Coller

Copier

Sélectionner tout

—

—

Menu Affichage

Menu

Barre d'outils

Référence

Menu

Barre d'outils

Référence

Grandes miniatures

Propriété

Petites miniatures

Actualisation

—

—

Détails

Barre d'outils

—

Aperçu

Barre d'état

—

—

Menu Option

Menu

Barre d'outils

Référence

Menu

Barre d'outils

Référence

Système de mesure

mm

—

Couleur d'application

Bleu

—

pouces

Noir

Link USB

—

Argent

Link sans fil

—

Aqua

Réglages DST

—

Réglages de la machine réseau

—

Menu Aide

Menu

Barre d'outils

Référence

Menu

Barre d'outils

Référence

Manuel d'instructions en ligne

—

A propos de Design Database

—

—

Support clientèle

—