Preguntas frecuentes y solución de problemas

Cerrar

CM300

Preguntas frecuentes y solución de problemas

Preguntas frecuentes y solución de problemas

Fecha: 20/07/2021 ID: faqh00101498_000

En la pantalla de la computadora aparece ErrS51
 

Mensaje de error

No hay datos de imagen escaneada en ScanNCut. Escanee y transfiera la imagen desde su máquina ScanNCut (ErrS51)

 

 

  • Causa
    Este mensaje aparece si los datos escaneados no se pueden transferir desde la máquina para cortar cuando se selecciona el botón [Seleccionar imagen escaneada desde ScanNCut] ("Select Scanned Image from ScanNCut") en el cuadro de diálogo [Trazado de imagen] ("Image Tracing").


     
  • Solución
    Intente de nuevo escanear el material con la máquina para cortar.


     

Modelos relacionados

CM260, CM300, CM600, CM700, CM840, CM900, SDX1000, SDX1200, SDX1250, SDX900

En el caso de que necesite ayuda adicional, póngase en contacto con el servicio de atención al cliente de Brother:

Comentarios sobre el contenido

Con el fin de mejorar nuestro servicio de asistencia, facilite sus comentarios a continuación.
Paso 1: ¿Considera que la información de esta página le ha resultado útil?
Paso 2: ¿Desearía añadir algún comentario?

Tenga en cuenta que este formulario solo se utiliza para comentarios.