Preguntas frecuentes y solución de problemas

Cerrar

CM300

Preguntas frecuentes y solución de problemas

Preguntas frecuentes y solución de problemas

Fecha: 20/07/2021 ID: faqh00101188_000

En la pantalla de la computadora aparece N10004

Mensaje

Los datos de la imagen no fueron exportados o transferidos con los datos de corte. (N10004)

 

 

 

  • Causa
    Los datos a exportar contienen un archivo de imagen.

     

 

  • Solución
    Los datos de imagen no se pueden exportar al archivo FCM.
    Al presionar la tecla OK, los datos del patrón, salvo el archivo de imagen, son exportados como un archivo FCM.

     

Modelos relacionados

CM260, CM300, CM600, CM700, CM840, CM900, SDX1000, SDX1200, SDX1250, SDX900

En el caso de que necesite ayuda adicional, póngase en contacto con el servicio de atención al cliente de Brother:

Comentarios sobre el contenido

Con el fin de mejorar nuestro servicio de asistencia, facilite sus comentarios a continuación.
Paso 1: ¿Considera que la información de esta página le ha resultado útil?
Paso 2: ¿Desearía añadir algún comentario?

Tenga en cuenta que este formulario solo se utiliza para comentarios.