Preguntas frecuentes y solución de problemas

Cerrar

CM300

Preguntas frecuentes y solución de problemas

Preguntas frecuentes y solución de problemas

Fecha: 31/05/2022 ID: faqh00101177_000

En la pantalla de la computadora aparece el mensaje de error E11002

Mensaje de error

Incapaz de importar. El archivo podría ser inservible o incompatible. (E11002)

 

 

  • Causa
    El archivo FCM no se puede importar.

     

  • Solución
    El archivo puede estar corrupto o podría ser incompatible con CanvasWorkspace.
    Copie el archivo que será importado a su memoria USB y revise si se puede importar a la máquina para cortar.
    Si no se puede importar, el archivo está corrupto.
     

Preguntas frecuentes relacionadas

Modelos relacionados

CM260, CM300, CM600, CM700, CM840, CM900, SDX1000, SDX1200, SDX1250, SDX900

En el caso de que necesite ayuda adicional, póngase en contacto con el servicio de atención al cliente de Brother:

Comentarios sobre el contenido

Con el fin de mejorar nuestro servicio de asistencia, facilite sus comentarios a continuación.
Paso 1: ¿Considera que la información de esta página le ha resultado útil?
Paso 2: ¿Desearía añadir algún comentario?

Tenga en cuenta que este formulario solo se utiliza para comentarios.