El mensaje "No se puede detectar en enrutador o punto de acceso LAN inalámbrico." aparece en la pantalla LCD. ¿Qué significa?
Causa
Este mensaje se muestra cuando no se puede detectar el enrutador o punto de acceso inalámbrico.
Solución
-
Revise los siguientes puntos.
-
Asegúrese que el enrutador o punto de acceso inalámbrico esté encendido.
-
Mueva su máquina a un área donde no haya elementos que puedan obstaculizar la señal de la red inalámbrica, tales como puertas metálicas o muros, o más cerca del enrutador o del punto de acceso inalámbrico.
-
Coloque temporalmente la máquina a una distancia de aproximadamente 1 metro (3.3 pies) del punto de acceso inalámbrico, cuando esté ajustando las configuraciones inalámbricas.
-
Si su enrutador o punto de acceso está utilizando la filtración de la dirección MAC, confirme que la dirección MAC de esta máquina está permitida en el filtro.
-
La información podría ser incorrecta si ha ingresado manualmente el Nombre de red (SSID) y la información de seguridad (Nombre de red (SSID)/método de autenticación y de codificación y clave de red). Reconfirme el Nombre de red (SSID) y la información de seguridad y vuelva a ingresar la información correcta tal como fuese necesario.
Para más información, por favor refiérase a "Cómo encontrar la información de seguridad (SSID y clave de red) para la red de su hogar."