Stampa  |  Chiudi

SDX1200

FAQ e Risoluzione dei problemi

FAQ e Risoluzione dei problemi

[Utenti di macchine da taglio] Il pulsante in alto a destra nella schermata "Recupera dati" non è disponibile

Questo pulsante è disattivato.

img01

Causa

La registrazione della macchina con l'applicazione Artspira non è stata completata.

 

Soluzione

Avviate Artspira.
Effettuate il login e selezioni la voce [Impostazioni macchina] nella parte superiore destra della Home.
Completate l'impostazione della macchina.

img02

Stampa  |  Chiudi