SDX900
FAQ 및 문제 해결
E00005 appears on the computer screen.
Error message
Proxy error. Check the proxy settings. (E00005)
Cause
The proxy settings are incorrect.
Solution
Check the proxy settings on the Login screen or from the Proxy Settings in the Help menu.
If you don’t know the proxy setting, select Automatically detect proxy settings .
If the proxy cannot be detcted automatically , consult the manufacturer of your router, your system administrator or internet provider.
Proxy settings on the Login screen
Proxy Settings in the Help menu
질문의 대답이 없는 경우 다른 FAQ를 확인했습니까?
내용 피드백
지원을 개선하는 데 도움이 되도록 아래에 피드백을 제공하십시오.
설치 / 설정 유지 관리 매트 패턴 / 만들기 / 편집 절단 기능 스캐닝 기능 무선 네트워크 기타 오류 메시지 일반 질문 라인스톤 엠보싱 스탬프 스티커 인쇄 시트 호일 펜 페이퍼 피어싱 캘리그라피 롤 공급 장치 강화된 이미지 인식 기능 기타 일반 질문 방법 / 문제 해결 오류 메시지 기기 액세서리 CanvasWorkspace Artspira 일반 질문
오류 메시지 일반 질문 문제 해결
기기 설치 / 설정 무선 네트워크 설정 CanvasWorkspace 설정 기타
클리닝
일반 질문 방법 문제 해결
일반 질문 방법 문제 해결
일반 질문 방법 문제 해결
방법 문제 해결
일반 질문 문제 해결
방법 문제 해결
오류 메시지 목록 기기 디스플레이의 오류 메시지 오류 메시지 / 코드(EXXXXX / NXXXXX) 오류 메시지 / 코드(ErrSxx / NoteSxx) 오류 메시지(기타)
오류 메시지 목록 오류 메시지 / 코드(EXXXXX / NXXXXX) 오류 메시지 / 코드(ErrSxx / NoteSxx) 오류 메시지(기타)
매트 날 / 홀더 지원 시트 패턴 / 만들기 / 편집 절단 기능 액세서리 / 소모품 기타
일반 질문
방법 / 문제 해결
방법 / 문제 해결
방법 / 문제 해결
방법 / 문제 해결
일반 정보 방법 / 문제 해결
일반 정보 방법 / 문제 해결
방법 / 문제 해결
일반 정보 방법 / 문제 해결
일반 정보 방법 / 문제 해결
방법 / 문제 해결
지원 시트 날 / 홀더 기타
일반 질문
방법 문제 해결
소개 / 방법
소개 / 방법
소개 / 방법