Innov-is M340ED
![GYIK és hibaelhárítás GYIK és hibaelhárítás](/g/b/shared/img/module/icon_question_33.png) |
GYIK és hibaelhárítás |
There is no machine that can be transferred
Cause
No machine is registered in Artspira.
Solution
Set the machine.
You can register the machine from the icon on the upper right of the Home screen.
![img01 img01](/g/b/img/faqend/faqh00101636_000/eu_ot/en/2513490/faqh636_fig0001.gif)
Ha kérdésére nem talált választ, megtekintette a további GYIK-eket is?
Megnézte a kézikönyvekben?
Ha további segítségre van szüksége, kérjük, vegye fel a kapcsolatot a Brother ügyfélszolgálatával:
Tartalommal kapcsolatos visszajelzés
Kérjük, segítse munkánkat azzal, hogy visszajelzést küld.