Innov-is M340ED
![Usein kysytyt kysymykset ja vianmääritys Usein kysytyt kysymykset ja vianmääritys](/g/b/shared/img/module/icon_question_33.png) |
Usein kysytyt kysymykset ja vianmääritys |
There is no machine that can be transferred
Cause
No machine is registered in Artspira.
Solution
Set the machine.
You can register the machine from the icon on the upper right of the Home screen.
![img01 img01](/g/b/img/faqend/faqh00101636_000/eu_ot/en/2513490/faqh636_fig0001.gif)
Jos kysymykseesi ei vastattu, oletko tarkistanut muut usein kysytyt kysymykset?
Oletko tarkistanut käyttöohjeet?
Jos tarvitset lisäapua, ota yhteys Brotherin asiakaspalveluun:
Sisältöpalaute
Auta meitä parantamaan tukea antamalla palautetta alla.