SDX950SK

FAQ & Fehlerbehebung

FAQ & Fehlerbehebung

E00006 erscheint auf dem Computerbildschirm.

Fehlermeldung

Ein Netzwerkfehler ist aufgetreten. (E00006)

 

 

 

  • Ursache
    Ein Timeout ist aufgetreten, während der Computer eine Verbindung zum CanvasWorkspace-Server herstellt.

     
  • Lösung
    Überprüfen Sie die Netzwerkverbindung, um sicherzustellen, dass sie ordnungsgemäß funktioniert. Bestätigen Sie, dass Sie auf Ihrem Computer Internetseiten durchsuchen und E-Mails senden oder empfangen können. Wenden Sie sich bei Problemen an den Hersteller Ihres Routers, Ihren Systemadministrator oder Internetanbieter.

Wenn Ihre Frage nicht beantwortet werden konnte, haben Sie andere FAQ geprüft?

Haben Sie in den Handbüchern nachgesehen?

Wenn Sie weitere Unterstützung benötigen, wenden Sie sich an den Brother-Kundendienst:

Relevante Modelle

CM260, CM300, CM600, CM700, CM750, CM840, CM900, DC100, SDX1000, SDX1200, SDX1250, SDX1350, SDX1500, SDX1550, SDX2200D, SDX2250D, SDX900, SDX950, SDX950SK

Rückmeldung zum Inhalt

Helfen Sie uns dabei, unseren Support zu verbessern und geben Sie uns unten Ihre Rückmeldung.

Schritt 1: Wie hilfreich sind für Sie die Informationen auf dieser Seite?

Schritt 2: Möchten Sie noch ein paar Bemerkungen hinzufügen?

Bitte beachten Sie, dass dieses Formular nur für Rückmeldungen verwendet wird.